SCHEDULE

You are runing an outdated version of PHP !
Your version is : 5.6.40
Minimal version : 7.2.0
Recommended version : 7.3 - 8.x (all version <7.3 are "End of life" and don't have security fixes!)
Please read offical PHP recommendations https://php.net/supported-versions.php
Please update your PHP version form your admin panel. If you don't know how to do it please contact your WebMaster or your Hosting provider!